B11Cg091, B11Cg092, B11Cg095, B11Fg017
- Causa
-
El servicio en la nube no está autenticado o autorizado.
- Solución
-
Abra la ventana [Editar perfiles] para el perfil que está utilizando y especifique un servicio en la nube donde vaya a guardar de nuevo la imagen digitalizada.
Para obtener detalles acerca de cómo cambiar la configuración del perfil, consulte Ayuda de ScanSnap.
B11Cg093
- Causa
-
Es posible que el inconveniente haya sido causado por lo siguiente:
-
Se ha producido un error en la conexión al servicio en la nube.
-
La comunicación con el servicio en la nube se ha perdido.
-
Se ha agotado el tiempo de espera de la conexión.
-
- Solución
-
Compruebe el estado y los ajustes de su entorno de red e inténtelo de nuevo. O bien, espere unos instantes e inténtelo de nuevo.
B11Cg096, B11Cg100, B11Fg020
- Causa
-
Existe un problema con el proveedor de servicios (servidor).
- Solución
-
Compruebe el estado y los ajustes de su entorno de red e inténtelo de nuevo. O bien, espere unos instantes e inténtelo de nuevo.
B11Cg102
- Causa
-
Se ha superado el tamaño máximo de archivo.
- Solución
-
Si los documentos están compuestos por varias hojas, digitalícelas en varios lotes.
B11Fg024
- Causa
-
El número de archivos de imágenes digitalizadas que se van a cargar en el servicio en la nube supera el límite máximo permitido.
- Solución
-
Compruebe el límite máximo de archivos de imágenes digitalizadas que se van a cargar y reduzca el número de documentos para digitalizar.
B11Fg025
- Causa
-
No tiene permiso para acceder a la fuente de datos de la compañía.
- Solución
-
Póngase en contacto con el administrador del origen de datos de la empresa en el que está intentando iniciar sesión.
B11Fg100
- Causa
-
El servidor está ocupado.
- Solución
-
Espere unos instantes e inténtelo de nuevo.
B11Fg113
- Causa
-
No hay fuente de datos de la empresa para [Guardar en].
- Solución
-
Abra la ventana [Editar perfiles] para un perfil que está utilizando y especifique una fuente de datos de la empresa para [Guardar en]. Después de eso, haga clic en botón [Reintentar] que se muestra bajo el código de error.
Para obtener detalles acerca de cómo cambiar la configuración del perfil, consulte Ayuda de ScanSnap.
CONSEJO-
Si no puede especificar una fuente de datos de la empresa para [Guardar en] en la ventana [Editar perfiles], actualice ScanSnap Home.
Para obtener detalles acerca de cómo actualizar el software, consulte Ayuda de ScanSnap.
-