B11Fg032, B11Fg049, B11Fg050, B11Fg084, B11Fg086, B11Fg087
- Causa
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El servicio en la nube no está autenticado o autorizado.
- Solución
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Abra la ventana [Editar perfiles] para el perfil que está utilizando y especifique un servicio en la nube donde vaya a guardar de nuevo la imagen digitalizada.
Para obtener detalles acerca de cómo cambiar la configuración del perfil, consulte Ayuda de ScanSnap.
B11Fg029, B11Fg036
- Causa
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Es posible que el inconveniente haya sido causado por lo siguiente:
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Se ha producido un error en la conexión al servicio en la nube.
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La comunicación con el servicio en la nube se ha perdido.
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Se ha agotado el tiempo de espera de la conexión.
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- Solución
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Compruebe el estado y los ajustes de su entorno de red e inténtelo de nuevo. O bien, espere unos instantes e inténtelo de nuevo.
B11Fg034
- Causa
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No tiene permisos para realizar la operación solicitada.
- Solución
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Asegúrese de que se han establecido los permisos adecuados. O bien, póngase en contacto con el administrador de su cuenta.
B11Fg035, B11Fg051, B11Fg088, B11Fg089
- Causa
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Existe un problema con el proveedor de servicios (servidor).
- Solución
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Compruebe el estado y los ajustes de su entorno de red e inténtelo de nuevo. O bien, espere unos instantes e inténtelo de nuevo.
B11Fg048
- Causa
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Se ha superado el tamaño máximo de archivo.
- Solución
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Si los documentos están compuestos por varias hojas, digitalícelas en varios lotes.