B11Cg091, B11Cg092, B11Cg095, B11Fg017
- Ursache
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Der Cloud-Dienst ist nicht authentifiziert oder autorisiert.
- Behebung
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Öffnen Sie das Fenster [Profile bearbeiten] für ein von Ihnen verwendetes Profil und legen Sie erneut einen Cloud-Dienst fest, unter dem ein gescanntes Bild gespeichert werden soll.
Weitere Informationen zum Ändern der Profileinstellungen finden Sie unter ScanSnap Help.
B11Cg093
- Ursache
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Das Problem kann folgende Ursachen haben:
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Die Verbindung zu dem Cloud-Dienst ist fehlgeschlagen.
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Die Kommunikation mit dem Cloud-Dienst wurde unterbrochen.
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Bei der Verbindung ist eine Zeitüberschreitung aufgetreten.
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- Behebung
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Überprüfen Sie den Status und die Einstellungen der Netzwerkumgebung und versuchen Sie es erneut. Oder warten Sie eine Weile und versuchen Sie es dann erneut.
B11Cg096, B11Cg100, B11Fg020
- Ursache
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Beim Dienstanbieter (Server) ist ein Fehler aufgetreten.
- Behebung
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Überprüfen Sie den Status und die Einstellungen der Netzwerkumgebung und versuchen Sie es erneut. Oder warten Sie eine Weile und versuchen Sie es dann erneut.
B11Cg102
- Ursache
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Die zulässige Obergrenze für die Dateigröße wurde überschritten.
- Behebung
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Wenn die Dokumente aus vielen Blättern bestehen, scannen Sie sie in mehreren Stapeln.
B11Fg024
- Ursache
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Die Anzahl der gescannten Bilddateien, die in einem bestimmten Zeitraum in den Cloud-Dienst hochgeladen werden sollen, hat das maximale Limit überschritten.
- Behebung
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Überprüfen Sie die maximale Beschränkung für die Anzahl der gescannten Bilddateien, die hochgeladen werden können, und reduzieren Sie die Anzahl der zu scannenden Dokumente. Oder warten Sie eine Moment und führen Sie den Scanvorgang erneut durch.
B11Fg025
- Ursache
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Sie verfügen über keine Zugriffsrechte für die Firmendatenquelle.
- Behebung
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Kontaktieren Sie den Administrator der Unternehmensdatenquelle, bei der Sie sich anmelden möchten.
B11Fg100
- Ursache
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Der Server ist ausgelastet.
- Behebung
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Warten Sie eine Weile und versuchen Sie es erneut.
B11Fg113
- Ursache
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Für [Speichern in] ist keine Firmendatenquelle angegeben.
- Behebung
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Öffnen Sie das Fenster [Profile bearbeiten] für ein von Ihnen verwendetes Profil und geben Sie eine Firmendatenquelle für [Speichern in] an. Klicken Sie anschließend auf die Schaltfläche [Erneut versuchen], die unter dem Fehlercode angezeigt wird.
Weitere Informationen zum Ändern der Profileinstellungen finden Sie unter ScanSnap Help.
TIPP-
Wenn Sie für [Speichern unter] im Fenster [Profile bearbeiten] keine Firmendatenquelle angeben können, aktualisieren Sie ScanSnap Home.
Für Details zum Aktualisieren der Software finden Sie unter ScanSnap Help.
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