B11Cg133, B11Cg134, B11Cg140, B11Cg147, B11Fg014
- Cause
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Le service cloud n'est pas authentifié ou autorisé.
- Solution
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Spécifiez à nouveau un service cloud dans lequel les images numérisées doivent être sauvegardées en suivant la procédure suivante :
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Vérifiez que les paramètres de numérisation que vous utilisez sont affichés sur l'écran de Numérisation du ScanSnap Home.
Lorsqu'il y a multiples lots de paramètres de numérisation, appuyez sur
/
pour afficher les paramètres de numérisation que vous utilisez.
Appuyez sur [Réglages détaillés].
Appuyez sur [Destination].
Si [Destination] n'est pas affiché, Appuyez sur [Destination] dans l'écran qui s'affiche lorsque vous appuyez sur un type de document ou sur [Tous] dans [Paramètres de numérisation].
Spécifiez à nouveau le service cloud à utiliser.
-
B11Cg137, B11Cg141, B11Cg237, B11Cg247
- Cause
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Le problème provient du fournisseur de services (serveur).
- Solution
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Vérifiez l'état et les paramètres de votre environnement réseau, puis réessayez. Sinon, patientez quelques instants avant de réessayer.
B11Cg138
- Cause
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Les causes du problème peuvent être les suivantes :
La connexion au service cloud a échoué.
La communication avec le service cloud a été perdue.
Le délai de la connexion a expiré.
- Solution
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Vérifiez l'état et les paramètres de votre environnement réseau, puis réessayez. Sinon, patientez quelques instants avant de réessayer.
B11Cg146
- Cause
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Le nom du fichier de l'image numérisée contient des caractères qui ne sont pas pris en charge par le service cloud.
- Solution
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Lors de la numérisation avec des paramètres qui génèrent automatiquement des noms de fichier, des noms de fichiers inattendus peuvent être définis, ce qui peut entraîner des échecs lors de l'enregistrement sur le service cloud.
Suivez les étapes ci-dessous pour modifier le paramètre afin d'utiliser la date de numérisation dans les noms de fichier.
Vérifiez que les paramètres de numérisation que vous utilisez sont affichés sur l'écran de Numérisation du ScanSnap Home.
Lorsqu'il y a multiples lots de paramètres de numérisation, appuyez sur
/
pour afficher les paramètres de numérisation que vous utilisez.
Appuyez sur [Réglages détaillés].
Appuyez sur [Règle de dénomination des fichiers].
Si [Règle du nom du fichier] n'est pas affiché, appuyez sur [Règle du nom du fichier] dans l'écran qui s'affiche lorsque vous appuyez sur un type de document ou sur [Tout] dans [Paramètres de la numérisation].
Sélectionnez [Utiliser la date de numérisation].
B11Cg149
- Cause
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La capacité de stockage maximale du service cloud est atteinte.
- Solution
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Augmentez la capacité de stockage du service cloud ou supprimez les fichiers inutiles afin de garantir un espace disponible suffisant, puis réessayez.
B11Cg238
- Cause
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Vous n'avez aucune autorisation d'accès à ce dossier.
- Solution
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Configurez des autorisations appropriées pour le dossier.
B11Cg239
- Cause
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Le fichier devant être renommé a été supprimé.
- Solution
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Numérisez à nouveau le document.
B11Cg275
- Cause
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Le dossier qui se trouvait dans le service cloud a été supprimé ou renommé.
- Solution
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Spécifiez à nouveau uun dossier dans le service cloud dans lequel les images numérisées doivent être enregistrées et appuyez sur le bouton [Nvelle sauvegarde] sur l'écran de Pré-visualisation dans la procédure suivante :
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Vérifiez que les paramètres de numérisation que vous utilisez sont affichés sur l'écran de Numérisation du ScanSnap Home.
Lorsqu'il y a multiples lots de paramètres de numérisation, appuyez sur
/
pour afficher les paramètres de numérisation que vous utilisez.
Appuyez sur [Réglages détaillés].
Appuyez sur [Destination].
Si [Destination] n'est pas affiché, Appuyez sur [Destination] dans l'écran qui s'affiche lorsque vous appuyez sur un type de document ou sur [Tous] dans [Paramètres de numérisation].
Spécifiez à nouveau le dossier pour un services cloud à utiliser.
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