B11Cg091, B11Cg092, B11Cg095, B11Fg017
- Cause
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Le service cloud n'est pas authentifié ou autorisé.
- Solution
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Spécifiez à nouveau un service cloud dans lequel les images numérisées doivent être sauvegardées en suivant la procédure suivante :
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Vérifiez que les paramètres de numérisation que vous utilisez sont affichés sur l'écran de Numérisation du ScanSnap Home.
Lorsqu'il y a multiples lots de paramètres de numérisation, appuyez sur
/
pour afficher les paramètres de numérisation que vous utilisez.
Appuyez sur [Réglages détaillés].
Appuyez sur [Destination].
Si [Destination] n'est pas affiché, Appuyez sur [Destination] dans l'écran qui s'affiche lorsque vous appuyez sur un type de document ou sur [Tous] dans [Paramètres de numérisation].
Spécifiez à nouveau le service cloud à utiliser.
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B11Cg093
- Cause
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Les causes du problème peuvent être les suivantes :
La connexion au service cloud a échoué.
La communication avec le service cloud a été perdue.
Le délai de la connexion a expiré.
- Solution
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Vérifiez l'état et les paramètres de votre environnement réseau, puis réessayez. Sinon, patientez quelques instants avant de réessayer.
B11Cg096, B11Cg100, B11Fg020
- Cause
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Le problème provient du fournisseur de services (serveur).
- Solution
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Vérifiez l'état et les paramètres de votre environnement réseau, puis réessayez. Sinon, patientez quelques instants avant de réessayer.
B11Cg102
- Cause
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La taille maximale d'un fichier a été dépassée.
- Solution
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Si les documents comportent plusieurs feuilles, numérisez-les en plusieurs fois.
B11Fg024
- Cause
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Le nombre de fichiers image numérisés à charger dans le service cloud est supérieur à la limite maximale autorisée.
- Solution
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Vérifiez la limite maximale du nombre de fichiers d'images numérisées à charger et réduisez le nombre de documents à numériser.
B11Fg025
- Cause
Vous n'avez aucune autorisation d'accès aux données sources de l'entreprise.
- Solution
Contactez l'administrateur de la source de données de l'entreprise à laquelle vous tentez de vous connecter.
B11Fg100
- Cause
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Le serveur est occupé.
- Solution
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Patientez quelques instants avant de réessayer.
B11Fg113
- Cause
Aucune source de données de l'entreprise n'est spécifiée pour [Destination].
- Solution
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Spécifiez la société du service cloud où les images numérisées doivent être enregistrées et appuyez sur le bouton [Nvelle sauvegarde] sur l'écran d'aperçu en suivant la procédure suivante :
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Vérifiez que les paramètres de numérisation que vous utilisez sont affichés sur l'écran de Numérisation du ScanSnap Home.
Lorsqu'il y a multiples lots de paramètres de numérisation, appuyez sur
/
pour afficher les paramètres de numérisation que vous utilisez.
Appuyez sur [Réglages détaillés].
Appuyez sur [Destination].
Si [Destination] n'est pas affiché, Appuyez sur [Destination] dans l'écran qui s'affiche lorsque vous appuyez sur un type de document ou sur [Tous] dans [Paramètres de numérisation].
Spécifiez une société.
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