B11Cg133, B11Cg134, B11Cg140, B11Cg147, B11Fg014
- Cause
-
Le service cloud n'est pas authentifié ou autorisé.
- Solution
-
Ouvrez la fenêtre [Modifier les profils] pour un profil actuellement utilisé et spécifiez un service cloud dans lequel sauvegarder à nouveau une image numérisée.
Pour en savoir plus sur la modification des paramètres du profil, consultez la section Aide du ScanSnap.
B11Cg137, B11Cg141, B11Cg237, B11Cg247
- Cause
-
Le problème provient du fournisseur de services (serveur).
- Solution
-
Vérifiez l'état et les paramètres de votre environnement réseau, puis réessayez. Sinon, patientez quelques instants avant de réessayer.
B11Cg138
- Cause
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Les causes du problème peuvent être les suivantes :
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La connexion au service cloud a échoué.
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La communication avec le service cloud a été perdue.
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Le délai de la connexion a expiré.
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- Solution
-
Vérifiez l'état et les paramètres de votre environnement réseau, puis réessayez. Sinon, patientez quelques instants avant de réessayer.
B11Cg146
- Cause
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Le nom de fichier de l'image numérisée contient des caractères non pris en charge par le service cloud.
- Solution
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Lors de la numérisation avec des paramètres qui génèrent automatiquement les titres, des titres inattendus peuvent être définis comme noms de fichiers pour les images numérisées, entraînant potentiellement des défaillances lors de la sauvegarde sur le service cloud.
Dans la fenêtre [Modifier les profils] du profil en cours d'utilisation, ouvrez la fenêtre [Réglages détaillés] et sélectionnez [Utiliser la date de numérisation] pour [Format du titre].
Pour en savoir plus sur la modification des paramètres du profil, consultez la section Aide du ScanSnap.
B11Cg149
- Cause
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La capacité de stockage maximale du service cloud est atteinte.
- Solution
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Augmentez la capacité de stockage du service cloud ou supprimez les fichiers inutiles afin de garantir un espace disponible suffisant, puis réessayez.
B11Cg238
- Cause
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Vous n'avez aucune autorisation d'accès à ce dossier.
- Solution
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Configurez des autorisations appropriées pour le dossier.
B11Cg239
- Cause
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Le fichier devant être renommé a été supprimé.
- Solution
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Numérisez à nouveau le document.
B11Cg275
- Cause
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Le dossier qui se trouvait dans le service cloud a été supprimé ou renommé.
- Solution
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Ouvrez la fenêtre [Modifier les profils] pour un profil actuellement utilisé et spécifiez un dossier dans lequel sauvegarder à nouveau une image numérisée. Après cela, cliquez sur le bouton [Réessayer] qui s'affiche sous le code d'erreur.
Pour en savoir plus sur la modification des paramètres du profil, consultez la section Aide du ScanSnap.