B11Fg032, B11Fg049, B11Fg050, B11Fg084, B11Fg086, B11Fg087
- Cause
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Le service cloud n'est pas authentifié ou autorisé.
- Solution
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Spécifiez à nouveau un service cloud dans lequel les images numérisées doivent être sauvegardées en suivant la procédure suivante :
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Vérifiez que les paramètres de numérisation que vous utilisez sont affichés sur l'écran de Numérisation du ScanSnap Home.
Lorsqu'il y a multiples lots de paramètres de numérisation, appuyez sur
/
pour afficher les paramètres de numérisation que vous utilisez.
Appuyez sur [Réglages détaillés].
Appuyez sur [Destination].
Si [Destination] n'est pas affiché, Appuyez sur [Destination] dans l'écran qui s'affiche lorsque vous appuyez sur un type de document ou sur [Tous] dans [Paramètres de numérisation].
Spécifiez à nouveau le service cloud à utiliser.
-
B11Fg029, B11Fg036
- Cause
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Les causes du problème peuvent être les suivantes :
La connexion au service cloud a échoué.
La communication avec le service cloud a été perdue.
Le délai de la connexion a expiré.
- Solution
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Vérifiez l'état et les paramètres de votre environnement réseau, puis réessayez. Sinon, patientez quelques instants avant de réessayer.
B11Fg034
- Cause
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Vous n'êtes pas autorisé à effectuer l'opération demandée.
- Solution
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Vérifiez que les autorisations appropriées ont été accordées. Contactez l'administrateur de votre compte.
B11Fg035, B11Fg051, B11Fg088, B11Fg089
- Cause
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Le problème provient du fournisseur de services (serveur).
- Solution
-
Vérifiez l'état et les paramètres de votre environnement réseau, puis réessayez. Sinon, patientez quelques instants avant de réessayer.
B11Fg048
- Cause
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La taille maximale d'un fichier a été dépassée.
- Solution
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Si les documents comportent plusieurs feuilles, numérisez-les en plusieurs fois.