B11Cg091, B11Cg092, B11Cg095, B11Fg017
- Causa
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O serviço na nuvem não está autenticado ou autorizado.
- Solução
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Especifique novamente um serviço da nuvem no qual as imagens digitalizadas devem ser salvas no procedimento a seguir:
Toque em
na parte superior da tela de Digitalização do ScanSnap Home.
-
Quando houver vários lotes de configurações da digitalização, toque em
/
para exibir as configurações da digitalização que estiver usando.
Toque em [Configurações detalhadas].
Toque em [Destino].
Se [Destino] não for exibido, toque em [Destino] na tela que aparece quando você toca em um tipo de documento ou em [Todos] em [Configurações da digitalização].
Especifique novamente um serviço da nuvem a ser usado.
B11Cg093
- Causa
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A causa do problema poderá ser a seguinte:
A conexão no serviço na nuvem falhou.
A comunicação com o serviço na nuvem foi desconectada.
Ocorreu um tempo limite da conexão.
- Solução
-
Verifique o status e as configurações de seu ambiente de rede e tente novamente. Ou aguarde um pouco e tente novamente.
B11Cg096, B11Cg100, B11Fg020
- Causa
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Há um problema com o fornecedor de serviços (servidor).
- Solução
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Verifique o status e as configurações de seu ambiente de rede e tente novamente. Ou aguarde um pouco e tente novamente.
B11Cg102
- Causa
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O tamanho máximo de um arquivo foi excedido.
- Solução
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Se os documentos consistirem de várias folhas, os digitalize em lotes múltiplos.
B11Fg024
- Causa
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O número de arquivos de imagens digitalizadas a serem carregados no serviço na nuvem excedeu o limite máximo.
- Solução
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Verifique o limite máximo do número de arquivos de imagem digitalizados a serem carregados e reduza o número de documentos a digitalizar.
B11Fg025
- Causa
Você não tem permissão de acesso para a fonte de dados da companhia.
- Solução
Contate o administrador ou a fonte de dados da companhia que está tentando acessar.
B11Fg100
- Causa
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O servidor está ocupado.
- Solução
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Aguarde um pouco e tente novamente.
B11Fg113
- Causa
Nenhuma fonte de dados da empresa está especificada para [Destino].
- Solução
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Especifique a empresa do serviço da nuvem onde as imagens digitalizadas devem ser salvas e toque no botão [Salvar novamente] na tela Visualização seguindo o procedimento a seguir:
Toque em
na parte superior da tela de Digitalização do ScanSnap Home.
-
Quando houver vários lotes de configurações da digitalização, toque em
/
para exibir as configurações da digitalização que estiver usando.
Toque em [Configurações detalhadas].
Toque em [Destino].
Se [Destino] não for exibido, toque em [Destino] na tela que aparece quando você toca em um tipo de documento ou em [Todos] em [Configurações da digitalização].
Especifique uma empresa.