B11Cg091, B11Cg092, B11Cg095, B11Fg017
- Causa
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O serviço na nuvem não está autenticado ou autorizado.
- Solução
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Abra a janela [Editar perfis] para um perfil que esteja usando e especifique um serviço da nuvem onde uma imagem digitalizada será salva novamente.
Para obter detalhes sobre como alterar as configurações do perfil, consulte ScanSnap Help.
B11Cg093
- Causa
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A causa do problema poderá ser a seguinte:
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A conexão no serviço na nuvem falhou.
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A comunicação com o serviço na nuvem foi desconectada.
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Ocorreu um tempo limite da conexão.
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- Solução
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Verifique o status e as configurações de seu ambiente de rede e tente novamente. Ou aguarde um pouco e tente novamente.
B11Cg096, B11Cg100, B11Fg020
- Causa
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Há um problema com o fornecedor de serviços (servidor).
- Solução
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Verifique o status e as configurações de seu ambiente de rede e tente novamente. Ou aguarde um pouco e tente novamente.
B11Cg102
- Causa
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O tamanho máximo de um arquivo foi excedido.
- Solução
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Se os documentos consistirem de várias folhas, os digitalize em lotes múltiplos.
B11Fg024
- Causa
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O número de arquivos de imagens digitalizadas a serem carregados no serviço na nuvem excedeu o limite máximo.
- Solução
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Verifique o limite máximo do número de arquivos de imagem digitalizados a serem carregados e reduza o número de documentos a digitalizar.
B11Fg025
- Causa
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Você não tem permissão de acesso para a fonte de dados da companhia.
- Solução
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Contate o administrador ou a fonte de dados da companhia que está tentando acessar.
B11Fg100
- Causa
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O servidor está ocupado.
- Solução
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Aguarde um pouco e tente novamente.
B11Fg113
- Causa
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Nenhuma fonte de dados da companhia é especificada para [Salvar em].
- Solução
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Abra a janela [Editar perfis] para um perfil que esteja usando e especifique uma fonte de dados da companhia para [Salvar em]. Depois disso, clique no botão [Repetir] que é exibido abaixo do código de erro.
Para obter detalhes sobre como alterar as configurações do perfil, consulte ScanSnap Help.
DICA-
Se não consegue especificar uma fonte de dados da empresa para [Salvar em] na janela [Editar perfis], atualize o ScanSnap Home.
Para obter detalhes sobre como atualizar o software, consulte ScanSnap Help.
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