B11Cg133, B11Cg134, B11Cg140, B11Cg147, B11Fg014
- Causa
-
O serviço na nuvem não está autenticado ou autorizado.
- Solução
-
Especifique novamente um serviço da nuvem no qual as imagens digitalizadas devem ser salvas no procedimento a seguir:
Toque em
na parte superior da tela de Digitalização do ScanSnap Home.
-
Quando houver vários lotes de configurações da digitalização, toque em
/
para exibir as configurações da digitalização que estiver usando.
Toque em [Configurações detalhadas].
Toque em [Destino].
Se [Destino] não for exibido, toque em [Destino] na tela que aparece quando você toca em um tipo de documento ou em [Todos] em [Configurações da digitalização].
Especifique novamente um serviço da nuvem a ser usado.
B11Cg137, B11Cg141, B11Cg237, B11Cg247
- Causa
-
Há um problema com o fornecedor de serviços (servidor).
- Solução
-
Verifique o status e as configurações de seu ambiente de rede e tente novamente. Ou aguarde um pouco e tente novamente.
B11Cg138
- Causa
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A causa do problema poderá ser a seguinte:
A conexão no serviço na nuvem falhou.
A comunicação com o serviço na nuvem foi desconectada.
Ocorreu um tempo limite da conexão.
- Solução
-
Verifique o status e as configurações de seu ambiente de rede e tente novamente. Ou aguarde um pouco e tente novamente.
B11Cg149
- Causa
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A capacidade de armazenamento do serviço na nuvem foi excedida.
- Solução
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Expanda a capacidade de armazenamento do serviço da nuvem ou exclua os arquivos não desejados para garantir espaço livre suficiente e, depois, tente novamente.
B11Cg238
- Causa
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Você não tem permissão de acesso para a pasta.
- Solução
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Defina uma permissão apropriada para a pasta.
B11Cg239
- Causa
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O arquivo a ser renomeado foi excluído.
- Solução
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Digitalize o documento novamente.
B11Cg275
- Causa
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A pasta no serviço na nuvem foi excluída ou renomeada.
- Solução
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Especifique novamente uma pasta no serviço da nuvem na qual as imagens digitalizadas devem ser salvas e toque no botão [Salvar novamente] na tela Visualização pelo procedimento a seguir:
Toque em
na parte superior da tela de Digitalização do ScanSnap Home.
-
Quando houver vários lotes de configurações da digitalização, toque em
/
para exibir as configurações da digitalização que estiver usando.
Toque em [Configurações detalhadas].
Toque em [Destino].
Se [Destino] não for exibido, toque em [Destino] na tela que aparece quando você toca em um tipo de documento ou em [Todos] em [Configurações da digitalização].
Especifique novamente a pasta para um serviço da nuvem a ser usado.