B11Fg032, B11Fg049, B11Fg050, B11Fg084, B11Fg086, B11Fg087
- Causa
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O serviço na nuvem não está autenticado ou autorizado.
- Solução
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Abra a janela [Editar perfis] para um perfil que esteja usando e especifique um serviço da nuvem onde uma imagem digitalizada será salva novamente.
Para obter detalhes sobre como alterar as configurações do perfil, consulte ScanSnap Help.
B11Fg029, B11Fg036
- Causa
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A causa do problema poderá ser a seguinte:
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A conexão no serviço na nuvem falhou.
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A comunicação com o serviço na nuvem foi desconectada.
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Ocorreu um tempo limite da conexão.
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- Solução
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Verifique o status e as configurações de seu ambiente de rede e tente novamente. Ou aguarde um pouco e tente novamente.
B11Fg034
- Causa
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Não tem permissão para a operação solicitada.
- Solução
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Certifique-se de que a permissão apropriada foi configurada. Ou contate o administrador de sua conta.
B11Fg035, B11Fg051, B11Fg088, B11Fg089
- Causa
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Há um problema com o fornecedor de serviços (servidor).
- Solução
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Verifique o status e as configurações de seu ambiente de rede e tente novamente. Ou aguarde um pouco e tente novamente.
B11Fg048
- Causa
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O tamanho máximo de um arquivo foi excedido.
- Solução
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Se os documentos consistirem de várias folhas, os digitalize em lotes múltiplos.