B11Fg032, B11Fg049, B11Fg050, B11Fg084, B11Fg086, B11Fg087
- Przyczyna
-
Usługa w chmurze nie jest uwierzytelniona lub autoryzowana.
- Rozwiązanie
-
Otwórz okno [Edytuj profile] dla profilu, którego używasz i określ usługę w chmurze, w której ma zostać ponownie zapisany zeskanowany obraz.
Aby poznać szczegóły dotyczące zmiany ustawień profili, zapoznaj się z Pomoc ScanSnap.
B11Fg029, B11Fg036
- Przyczyna
-
Przyczyną problemu może być:
-
Niepowodzenie połączenia z usługą w chmurze.
-
Łączność z usługą w chmurze została przerwana.
-
Przekroczono limit czasu połączenia.
-
- Rozwiązanie
-
Sprawdź status i ustawienia swojego środowiska sieciowego, i spróbuj ponownie. Albo odczekaj chwilę i spróbuj ponownie.
B11Fg034
- Przyczyna
-
Nie masz uprawnień do wykonania żądanej operacji.
- Rozwiązanie
-
Upewnij się, że odpowiednie uprawnienia zostały nadane. Lub skontaktuj się z administratorem Twojego konta.
B11Fg035, B11Fg051, B11Fg088, B11Fg089
- Przyczyna
-
Wystąpił problem z dostawcą usługi (serwer).
- Rozwiązanie
-
Sprawdź status i ustawienia swojego środowiska sieciowego, i spróbuj ponownie. Albo odczekaj chwilę i spróbuj ponownie.
B11Fg048
- Przyczyna
-
Przekroczono maksymalny rozmiar pliku.
- Rozwiązanie
-
Jeśli dokumenty składają się z wielu arkuszy, skanuj je w kilku partiach.