B11Cg091, B11Cg092, B11Cg095, B11Fg017
- Oorzaak
-
De clouddienst is niet geverifieerd of goedgekeurd.
- Oplossing
-
Open het venster [Profielen bewerken] voor een profiel dat u gebruikt en geef een clouddienst op waar een gescande afbeelding opnieuw opgeslagen moet worden.
Voor details over het wijzigen van de profielinstellingen, raadpleeg ScanSnap Help.
B11Cg093
- Oorzaak
-
Het probleem kan door het volgende zijn veroorzaakt:
-
Verbinding maken met de clouddienst is mislukt.
-
De communicatie met de clouddienst werd onderbroken.
-
Er deed zich een time-out van de verbinding voor.
-
- Oplossing
-
Controleer de status en de instellingen van uw netwerkomgeving en probeer het opnieuw. Of wacht even en probeer het opnieuw.
B11Cg096, B11Cg100, B11Fg020
- Oorzaak
-
Er is een probleem met de serviceprovider (server).
- Oplossing
-
Controleer de status en de instellingen van uw netwerkomgeving en probeer het opnieuw. Of wacht even en probeer het opnieuw.
B11Cg102
- Oorzaak
-
De maximale grootte van een bestand werd overschreden.
- Oplossing
-
Als de documenten uit veel bladen bestaat, scan ze dan in meerdere batches.
B11Fg024
- Oorzaak
-
Het aantal gescande afbeeldingsbestanden dat moet worden geüpload in de clouddienst heeft de maximumlimiet overschreden.
- Oplossing
-
Controleer de maximumlimiet van het aantal te uploaden gescande afbeeldingsbestanden en verminder het aantal te scannen documenten.
B11Fg025
- Oorzaak
-
U hebt geen toegangsrechten voor de bedrijfsgegevensbron.
- Oplossing
-
Neem contact op met de beheerder van de bedrijfsgegevensbron waarbij u probeert aan te melden.
B11Fg100
- Oorzaak
-
De server is bezig.
- Oplossing
-
Wacht even en probeer het opnieuw.
B11Fg113
- Oorzaak
-
Er is geen bedrijfsgegevensbron opgegeven voor [Opslaan naar].
- Oplossing
-
Open het venster [Profielen bewerken] voor een profiel dat u gebruikt en geef een bedrijfsgegevensbron op voor [opslaan naar]. Klik vervolgens op de knop [Opnieuw proberen] die onder de foutcode is weergegeven.
Voor details over het wijzigen van de profielinstellingen, raadpleeg ScanSnap Help.
TIP-
Als u geen bedrijfsgegevensbron kan opgeven voor [Opslaan naar] in het venster [Profielen bewerken], werk ScanSnap Home bij.
Meer informatie over het bijwerken van de software vindt u op ScanSnap Help.
-