B11Cg133, B11Cg134, B11Cg140, B11Cg147, B11Fg014
- Oorzaak
-
De clouddienst is niet geverifieerd of goedgekeurd.
- Oplossing
-
Open het venster [Profielen bewerken] voor een profiel dat u gebruikt en geef een clouddienst op waar een gescande afbeelding opnieuw opgeslagen moet worden.
Voor details over het wijzigen van de profielinstellingen, raadpleeg ScanSnap Help.
B11Cg137, B11Cg141, B11Cg237, B11Cg247
- Oorzaak
-
Er is een probleem met de serviceprovider (server).
- Oplossing
-
Controleer de status en de instellingen van uw netwerkomgeving en probeer het opnieuw. Of wacht even en probeer het opnieuw.
B11Cg138
- Oorzaak
-
Het probleem kan door het volgende zijn veroorzaakt:
-
Verbinding maken met de clouddienst is mislukt.
-
De communicatie met de clouddienst werd onderbroken.
-
Er deed zich een time-out van de verbinding voor.
-
- Oplossing
-
Controleer de status en de instellingen van uw netwerkomgeving en probeer het opnieuw. Of wacht even en probeer het opnieuw.
B11Cg149
- Oorzaak
-
De opslagcapaciteit van de clouddienst werd overschreden.
- Oplossing
-
Breid de opslagcapaciteit van de clouddienst uit of verwijder ongewenste bestanden om voor voldoende vrije ruimte te zorgen en probeer het daarna opnieuw.
B11Cg238
- Oorzaak
-
U hebt geen toegangsrechten voor de map.
- Oplossing
-
Stel de juiste rechten in voor de map.
B11Cg239
- Oorzaak
-
Het bestand om te hernoemen werd verwijderd.
- Oplossing
-
Scan het document opnieuw.
B11Cg275
- Oorzaak
-
De map in de clouddienst werd verwijderd of hernoemd.
- Oplossing
-
Open het venster [Profielen bewerken] voor een profiel dat u gebruikt en geef een map op waar een gescande afbeelding opgeslagen moet worden. Klik vervolgens op de knop [Opnieuw proberen] die onder de foutcode is weergegeven.
Voor details over het wijzigen van de profielinstellingen, raadpleeg ScanSnap Help.