B11Cg133、B11Cg134、B11Cg140、B11Cg147、B11Fg014
- 原因
-
クラウドサービスが認証または認可されていません。
- 対処
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以下の手順で、イメージデータを保存するクラウドサービスを設定し直してください。
ScanSnap Homeのスキャン画面で、画面の上部にある
をタップします。
-
複数のスキャン設定がある場合は、
/
をタップして使用しているスキャン設定を表示します。
「詳細設定」をタップします。
「保存先」をタップします。
「保存先」が表示されていない場合は、「読み取り設定」で原稿の種別または「すべて」をタップすると表示される画面で「保存先」をタップしてください。
使用するクラウドサービスを設定し直します。
B11Cg137、B11Cg141、B11Cg237、B11Cg247
- 原因
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サービスプロバイダー(サーバー)の問題です。
- 対処
-
ネットワークの状態や設定を確認し、再度実行してください。または、しばらく待ってから、再度実行してください。
B11Cg138
- 原因
-
以下の原因が考えられます。
クラウドサービスとの接続に失敗した
クラウドサービスとの接続が切断された
タイムアウトが発生した
- 対処
-
ネットワークの状態や設定を確認し、再度実行してください。または、しばらく待ってから、再度実行してください。
B11Cg149
- 原因
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クラウドサービスの保存容量を超えています。
- 対処
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クラウドサービスの保存容量を拡張する、または不要なファイルを削除して空き容量を確保してから、再度実行してください。
B11Cg238
- 原因
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フォルダーへのアクセス権限がありません。
- 対処
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該当のフォルダーに対して、適切な権限を付与してください。
B11Cg239
- 原因
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変名対象のファイルが削除されました。
- 対処
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原稿をスキャンし直してください。
B11Cg275
- 原因
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クラウドサービスのフォルダーが、削除または変名されました。
- 対処
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以下の手順で、イメージデータを保存するクラウドサービスのフォルダーを設定し直してから、プレビュー画面の[再保存]ボタンをタップしてください。
ScanSnap Homeのスキャン画面で、画面の上部にある
をタップします。
-
複数のスキャン設定がある場合は、
/
をタップして使用しているスキャン設定を表示します。
「詳細設定」をタップします。
「保存先」をタップします。
「保存先」が表示されていない場合は、「読み取り設定」で原稿の種別または「すべて」をタップすると表示される画面で「保存先」をタップしてください。
使用するクラウドサービスのフォルダーを設定し直します。