B11Cg133, B11Cg134, B11Cg140, B11Cg147, B11Fg014
- Causa
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Questo servizio cloud non è autenticato o autorizzato.
- Soluzione
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Specificare di nuovo un servizio cloud in cui vanno salvate le immagini scandite nel modo seguente:
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Controllare che le impostazioni di scansione in uso siano visualizzate nella schermata di scansione di ScanSnap Home.
In presenza di più batch di impostazioni di scansione, toccare
/
per visualizzare le impostazioni di scansione in uso.
Toccare [Impostazioni dettagliate].
Toccare [Destinazione].
Se [Destinazione] non è visualizzato, toccare [Destinazione] nella schermata visualizzata quando si tocca un tipo di documento o [Tutti] in [Impostazioni di scansione].
Specificare nuovamente il servizio cloud da utilizzare.
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B11Cg137, B11Cg141, B11Cg237, B11Cg247
- Causa
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È stato rilevato un problema con il fornitore del servizio (server).
- Soluzione
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Verificare lo stato e le impostazioni dell'ambiente di rete e riprovare. In alternativa, attendere e riprovare.
B11Cg138
- Causa
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Ciò può essere causato da quanto segue:
Connessione al servizio cloud non riuscita;
Comunicazione con il servizio cloud interrotta.
Si è verificato un timeout della connessione.
- Soluzione
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Verificare lo stato e le impostazioni dell'ambiente di rete e riprovare. In alternativa, attendere e riprovare.
B11Cg146
- Causa
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Il nome file dell'immagine scandita contiene caratteri non supportati dal servizio cloud.
- Soluzione
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Quando si esegue la scansione con impostazioni che generano automaticamente nomi di file, è possibile che vengano impostati nomi di file inaspettati, causando potenzialmente errori durante il salvataggio nel servizio cloud.
Seguire la procedura descritta di seguito per modificare le impostazioni in modo da utilizzare la data di scansione nei nomi di file.
Controllare che le impostazioni di scansione in uso siano visualizzate nella schermata di scansione di ScanSnap Home.
In presenza di più batch di impostazioni di scansione, toccare
/
per visualizzare le impostazioni di scansione in uso.
Toccare [Impostazioni dettagliate].
Toccare [Regola nome di un file].
Se [Regola di denominazione file] non è visualizzato, toccare [Regola di denominazione file] nella schermata visualizzata quando si tocca un tipo di documento o [Tutto] in [Impostazioni di scansione].
Selezionare [Usa data scandito].
B11Cg149
- Causa
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La capacità di archiviazione del servizio cloud è stata superata.
- Soluzione
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Espandere la capacità di archiviazione del servizio cloud o eliminare i file non necessari per assicurare sufficiente spazio libero e riprovare.
B11Cg238
- Causa
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Mancano i permessi di accesso alla cartella.
- Soluzione
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Impostare il permesso appropriato per la cartella.
B11Cg239
- Causa
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il file da rinominare è stato eliminato.
- Soluzione
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Ripetere la scansione del documento.
B11Cg275
- Causa
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la cartella nel servizio cloud è stata eliminata o rinominata;
- Soluzione
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Specificare nuovamente una cartella nel servizio cloud in cui salvare le immagini scandite e toccare il pulsante [Salva di nuovo] nella schermata Anteprima con la seguente procedura:
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Controllare che le impostazioni di scansione in uso siano visualizzate nella schermata di scansione di ScanSnap Home.
In presenza di più batch di impostazioni di scansione, toccare
/
per visualizzare le impostazioni di scansione in uso.
Toccare [Impostazioni dettagliate].
Toccare [Destinazione].
Se [Destinazione] non è visualizzato, toccare [Destinazione] nella schermata visualizzata quando si tocca un tipo di documento o [Tutti] in [Impostazioni di scansione].
Specificare nuovamente la cartella di un servizio cloud da utilizzare.
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