B11Cg133, B11Cg134, B11Cg140, B11Cg147, B11Fg014
- Causa
-
Questo servizio cloud non è autenticato o autorizzato.
- Soluzione
-
Specificare di nuovo un servizio cloud in cui vanno salvate le immagini scandite nel modo seguente:
-
Controllare che le impostazioni di scansione in uso siano visualizzate nella schermata di scansione di ScanSnap Home.
In presenza di più batch di impostazioni di scansione, toccare
/
per visualizzare le impostazioni di scansione in uso.
Toccare [Impostazioni dettagliate].
Toccare [Destinazione].
Se [Destinazione] non è visualizzato, toccare [Destinazione] nella schermata visualizzata quando si tocca un tipo di documento o [Tutti] in [Impostazioni di scansione].
Specificare nuovamente il servizio cloud da utilizzare.
-
B11Cg137, B11Cg141, B11Cg237, B11Cg247
- Causa
-
È stato rilevato un problema con il fornitore del servizio (server).
- Soluzione
-
Verificare lo stato e le impostazioni dell'ambiente di rete e riprovare. In alternativa, attendere e riprovare.
B11Cg138
- Causa
-
Ciò può essere causato da quanto segue:
Connessione al servizio cloud non riuscita;
Comunicazione con il servizio cloud interrotta.
Si è verificato un timeout della connessione.
- Soluzione
-
Verificare lo stato e le impostazioni dell'ambiente di rete e riprovare. In alternativa, attendere e riprovare.
B11Cg149
- Causa
-
La capacità di archiviazione del servizio cloud è stata superata.
- Soluzione
-
Espandere la capacità di archiviazione del servizio cloud o eliminare i file non necessari per assicurare sufficiente spazio libero e riprovare.
B11Cg238
- Causa
-
Mancano i permessi di accesso alla cartella.
- Soluzione
-
Impostare il permesso appropriato per la cartella.
B11Cg239
- Causa
-
il file da rinominare è stato eliminato.
- Soluzione
-
Ripetere la scansione del documento.
B11Cg275
- Causa
-
la cartella nel servizio cloud è stata eliminata o rinominata;
- Soluzione
-
Specificare nuovamente una cartella nel servizio cloud in cui salvare le immagini scandite e toccare il pulsante [Salva di nuovo] nella schermata Anteprima con la seguente procedura:
-
Controllare che le impostazioni di scansione in uso siano visualizzate nella schermata di scansione di ScanSnap Home.
In presenza di più batch di impostazioni di scansione, toccare
/
per visualizzare le impostazioni di scansione in uso.
Toccare [Impostazioni dettagliate].
Toccare [Destinazione].
Se [Destinazione] non è visualizzato, toccare [Destinazione] nella schermata visualizzata quando si tocca un tipo di documento o [Tutti] in [Impostazioni di scansione].
Specificare nuovamente la cartella di un servizio cloud da utilizzare.
-