B11Cg091, B11Cg092, B11Cg095, B11Fg017
- Cause
-
The cloud service is not authenticated or authorized.
- Solution
-
Open the [Edit profiles] window for a profile that you are using and specify a cloud service in which a scanned image is to be saved again.
For details about how to change the profile settings, refer to ScanSnap Help.
B11Cg093
- Cause
-
The issue may be caused by the following:
-
Connection to the cloud service failed.
-
Communication with the cloud service was disconnected.
-
A connection timeout occurred.
-
- Solution
-
Check the status and settings of your network environment, and try again. Or, wait for a while and try again.
B11Cg096, B11Cg100, B11Fg020
- Cause
-
There is a problem with the service provider (server).
- Solution
-
Check the status and settings of your network environment, and try again. Or, wait for a while and try again.
B11Cg102
- Cause
-
The maximum size of a file has been exceeded.
- Solution
-
If the documents consist of many sheets, scan them in multiple batches.
B11Fg024
- Cause
-
The number of scanned image files to be uploaded in the cloud service has exceeded the maximum limit.
- Solution
-
Check the maximum limit of the number of scanned image files to be uploaded and reduce the number of documents to scan.
B11Fg025
- Cause
-
You do not have access permission for the company data source.
- Solution
-
Contact the administrator of the company data source that you are trying to log into.
B11Fg100
- Cause
-
The server is busy.
- Solution
-
Wait for a while and try again.
B11Fg113
- Cause
-
No company data source is specified for [Save to].
- Solution
-
Open the [Edit profiles] window for a profile that you are using and specify a company data source for [Save to]. After that, click the [Retry] button that is displayed under the error code.
For details about how to change the profile settings, refer to ScanSnap Help.
TIP-
If you cannot specify a company data source for [Save to] in the [Edit profiles] window, update ScanSnap Home.
For details about how to update the software, refer to ScanSnap Help.
-