B11Cg133, B11Cg134, B11Cg140, B11Cg147, B11Fg014
- Ursache
-
Der Cloud-Dienst ist nicht authentifiziert oder autorisiert.
- Behebung
-
Geben Sie wie folgt einen Cloud-Dienst an, in dem gescannte Bilder gespeichert werden sollen:
Tippen Sie oben auf dem Bildschirm im Scan-Bildschirm von ScanSnap Home auf
.
-
Wenn es mehrfach Stapel von Scaneinstellungen gibt, tippen Sie auf
/
, um die von Ihnen verwendeten Scaneinstellungen anzuzeigen.
Tippen Sie auf [Detaillierte Einstellungen].
Tippen Sie auf [Speicherort].
Wenn [Speicherort] nicht angezeigt wird, tippen Sie auf [Speicherort] in dem Bildschirm, der angezeigt wird, wenn Sie auf einen Dokumenttyp oder auf [Alle] in den [Scaneinstellungen] tippen.
Geben Sie einen zu verwendenden Cloud-Dienst erneut an.
B11Cg137, B11Cg141, B11Cg237, B11Cg247
- Ursache
-
Beim Dienstanbieter (Server) ist ein Fehler aufgetreten.
- Behebung
-
Überprüfen Sie den Status und die Einstellungen der Netzwerkumgebung und versuchen Sie es erneut. Oder warten Sie eine Weile und versuchen Sie es dann erneut.
B11Cg138
- Ursache
-
Das Problem kann folgende Ursachen haben:
Die Verbindung zu dem Cloud-Dienst ist fehlgeschlagen.
Die Kommunikation mit dem Cloud-Dienst wurde unterbrochen.
Bei der Verbindung ist eine Zeitüberschreitung aufgetreten.
- Behebung
-
Überprüfen Sie den Status und die Einstellungen der Netzwerkumgebung und versuchen Sie es erneut. Oder warten Sie eine Weile und versuchen Sie es dann erneut.
B11Cg149
- Ursache
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Die Speicherkapazität des Cloud-Dienstes wurde überschritten.
- Behebung
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Erweitern Sie die Speicherkapazität des Cloud-Dienstes oder löschen Sie nicht benötigte Dateien, um ausreichend freien Speicherplatz zur Verfügung zu stellen, und versuchen Sie es dann erneut.
B11Cg238
- Ursache
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Sie verfügen über keine Zugriffsrechte auf den Ordner.
- Behebung
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Legen Sie eine entsprechende Berechtigung für den Ordner fest.
B11Cg239
- Ursache
-
Die umzubenennende Datei wurde gelöscht.
- Behebung
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Scannen Sie das Dokument erneut.
B11Cg275
- Ursache
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Der Ordner im Cloud-Dienst wurde gelöscht oder umbenannt.
- Behebung
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Geben Sie im Cloud-Dienst erneut einen Ordner an, in dem gescannte Bilder gespeichert werden sollen, und tippen Sie wie folgt auf die [Erneut speichern] Taste im Vorschaubildschirm:
Tippen Sie oben auf dem Bildschirm im Scan-Bildschirm von ScanSnap Home auf
.
-
Wenn es mehrfach Stapel von Scaneinstellungen gibt, tippen Sie auf
/
, um die von Ihnen verwendeten Scaneinstellungen anzuzeigen.
Tippen Sie auf [Detaillierte Einstellungen].
Tippen Sie auf [Speicherort].
Wenn [Speicherort] nicht angezeigt wird, tippen Sie auf [Speicherort] in dem Bildschirm, der angezeigt wird, wenn Sie auf einen Dokumenttyp oder auf [Alle] in den [Scaneinstellungen] tippen.
Geben Sie den Ordner für einen zu verwendenden Cloud-Dienst erneut an.