B11Cg133, B11Cg134, B11Cg140, B11Cg147, B11Fg014
- Ursache
-
Der Cloud-Dienst ist nicht authentifiziert oder autorisiert.
- Behebung
-
Öffnen Sie das Fenster [Profile bearbeiten] für ein von Ihnen verwendetes Profil und legen Sie erneut einen Cloud-Dienst fest, unter dem ein gescanntes Bild gespeichert werden soll.
Weitere Informationen zum Ändern der Profileinstellungen finden Sie unter ScanSnap Help.
B11Cg137, B11Cg141, B11Cg237, B11Cg247
- Ursache
-
Beim Dienstanbieter (Server) ist ein Fehler aufgetreten.
- Behebung
-
Überprüfen Sie den Status und die Einstellungen der Netzwerkumgebung und versuchen Sie es erneut. Oder warten Sie eine Weile und versuchen Sie es dann erneut.
B11Cg138
- Ursache
-
Das Problem kann folgende Ursachen haben:
-
Die Verbindung zu dem Cloud-Dienst ist fehlgeschlagen.
-
Die Kommunikation mit dem Cloud-Dienst wurde unterbrochen.
-
Bei der Verbindung ist eine Zeitüberschreitung aufgetreten.
-
- Behebung
-
Überprüfen Sie den Status und die Einstellungen der Netzwerkumgebung und versuchen Sie es erneut. Oder warten Sie eine Weile und versuchen Sie es dann erneut.
B11Cg149
- Ursache
-
Die Speicherkapazität des Cloud-Dienstes wurde überschritten.
- Behebung
-
Erweitern Sie die Speicherkapazität des Cloud-Dienstes oder löschen Sie nicht benötigte Dateien, um ausreichend freien Speicherplatz zur Verfügung zu stellen, und versuchen Sie es dann erneut.
B11Cg238
- Ursache
-
Sie verfügen über keine Zugriffsrechte auf den Ordner.
- Behebung
-
Legen Sie eine entsprechende Berechtigung für den Ordner fest.
B11Cg239
- Ursache
-
Die umzubenennende Datei wurde gelöscht.
- Behebung
-
Scannen Sie das Dokument erneut.
B11Cg275
- Ursache
-
Der Ordner im Cloud-Dienst wurde gelöscht oder umbenannt.
- Behebung
-
Öffnen Sie das Fenster [Profile bearbeiten] für ein von Ihnen verwendetes Profil und legen Sie erneut einen Ordner fest, unter dem ein gescanntes Bild gespeichert werden soll. Klicken Sie anschließend auf die Schaltfläche [Erneut versuchen], die unter dem Fehlercode angezeigt wird.
Weitere Informationen zum Ändern der Profileinstellungen finden Sie unter ScanSnap Help.