B11Cg091, B11Cg092, B11Cg095, B11Fg017
- السبب
-
خدمة المجموعة عبر الإنترنت غير مُصدَّقٍ عليها أو مُصرح بها.
- الحل
-
افتح نافذة [تحرير ملفات التعريف] الخاصة بملف التعريف الذي تستخدمه وحدد الخدمة السحابية التي تريد أن تحفظ فيها الصورة الممسوحة ضوئيًا مرة أخرى.
للحصول على التفاصيل حول طريقة تغيير إعدادات ملف التعريف، راجع ScanSnap Help.
B11Cg093
- السبب
-
قد ترجع المشكلة إلى ما يلي:
-
فشل الاتصال بخدمة المجموعة عبر الإنترنت.
-
تم قطع الاتصال بخدمة المجموعة عبر الإنترنت.
-
انتهت مهلة الاتصال.
-
- الحل
-
تحقق من حالة بيئة الشبكة الخاصة بك وإعداداتها، وحاول مرة أخرى. أو، انتظر لبعض الوقت وحاول مرة أخرى.
B11Cg096, B11Cg100, B11Fg020
- السبب
-
هناك مشكلة مع موفر الخدمة (الخادم).
- الحل
-
تحقق من حالة بيئة الشبكة الخاصة بك وإعداداتها، وحاول مرة أخرى. أو، انتظر لبعض الوقت وحاول مرة أخرى.
B11Cg102
- السبب
-
تجاوز الحد الأقصى لحجم الملف.
- الحل
-
إذا كانت المستندات تتكون من عدة أوراق، فامسحها ضوئيًا على دفعات متعددة.
B11Fg024
- السبب
-
تجاوز عدد ملفات الصور الممسوحة ضوئيًا المطلوب تحميلها في الخدمة السحابية الحد الأقصى.
- الحل
-
تحقق من الحد الأقصى لعدد ملفات الصور الممسوحة ضوئيًا المراد تحميلها وقلل عدد المستندات المطلوب مسحها ضوئيًا.
B11Fg025
- السبب
-
ليس لديك إذن وصول لمصدر بيانات الشركة.
- الحل
-
اتصل بمسؤول مصدر بيانات الشركة الذي تحاول تسجيل الدخول إليه.
B11Fg100
- السبب
-
الخادم مشغول.
- الحل
-
انتظر لبعض الوقت، وحاول مرة أخرى.
B11Fg113
- السبب
-
لم يتم تحديد أي مصدر بيانات شركة لـ [الحفظ إلى].
- الحل
-
افتح النافذة [تحرير ملفات التعريف] الخاصة بملف التعريف الذي تستخدمه، وحدد مصدر بيانات شركة لـ [الحفظ إلى]. بعد ذلك انقر على الزر [إعادة المحاولة] الذي يظهر أسفل كود الخطأ.
للحصول على التفاصيل حول طريقة تغيير إعدادات ملف التعريف، راجع ScanSnap Help.
تلميح-
إذا لم تستطع تحديد مصدر بيانات شركة لـ [الحفظ إلى] في النافذة [تحرير ملفات التعريف]، فقم بتحديث ScanSnap Home.
للحصول على تفاصيل حول كيفية تحديث البرنامج؛ ارجع إلى ScanSnap Help.
-