B11Cg133, B11Cg134, B11Cg140, B11Cg147, B11Fg014
- السبب
-
خدمة المجموعة عبر الإنترنت غير مُصدَّقٍ عليها أو مُصرح بها.
- الحل
-
افتح نافذة [تحرير ملفات التعريف] الخاصة بملف التعريف الذي تستخدمه وحدد الخدمة السحابية التي تريد أن تحفظ فيها الصورة الممسوحة ضوئيًا مرة أخرى.
للحصول على التفاصيل حول طريقة تغيير إعدادات ملف التعريف، راجع مساعدة ScanSnap.
B11Cg137, B11Cg141, B11Cg237, B11Cg247
- السبب
-
هناك مشكلة مع موفر الخدمة (الخادم).
- الحل
-
تحقق من حالة بيئة الشبكة الخاصة بك وإعداداتها، وحاول مرة أخرى. أو، انتظر لبعض الوقت وحاول مرة أخرى.
B11Cg138
- السبب
-
قد ترجع المشكلة إلى ما يلي:
-
فشل الاتصال بخدمة المجموعة عبر الإنترنت.
-
تم قطع الاتصال بخدمة المجموعة عبر الإنترنت.
-
انتهت مهلة الاتصال.
-
- الحل
-
تحقق من حالة بيئة الشبكة الخاصة بك وإعداداتها، وحاول مرة أخرى. أو، انتظر لبعض الوقت وحاول مرة أخرى.
B11Cg146
- السبب
-
يحتوي اسم ملف الصورة الممسوحة ضوئيًا على أحرف غير مدعومة بواسطة الخدمة السحابية.
- الحل
-
عند المسح الضوئي باستخدام الإعدادات التي تقوم بإنشاء العناوين تلقائيًا، قد يتم تعيين عناوين غير متوقعة كأسماء ملفات للصور الممسوحة ضوئيًا، مما قد يتسبب في حدوث حالات فشل عند الحفظ في الخدمة السحابية.
من نافذة [تحرير ملفات التعريف] لملف التعريف الذي تستخدمه، افتح نافذة [الإعدادات التفصيلية] وحدد [استخدام التاريخ الممسوح ضوئيًا] لـ [تنسيق العنوان].
للحصول على التفاصيل حول طريقة تغيير إعدادات ملف التعريف، راجع مساعدة ScanSnap.
B11Cg149
- السبب
-
لقد تجاوزت سعة تخزين خدمة مجموعة عبر الإنترنت.
- الحل
-
قم بتوسيع السعة التخزينية لخدمة المجموعة عبر الإنترنت، أو احذف الملفات غير المرغوب فيها لتوفير مساحة خالية كافية، ثم حاول مرة أخرى.
B11Cg238
- السبب
-
ليس لديك إذن وصول للمجلد.
- الحل
-
قم بتعيين إذن مناسب للمجلد.
B11Cg239
- السبب
-
حُذِفَ الملف المراد إعادة تسميته.
- الحل
-
امسح المستند ضوئيًا مرة أخرى.
B11Cg275
- السبب
-
تم حذف المجلد الموجود في خدمة المجموعة عبر الإنترنت أو إعادة تسميته.
- الحل
-
افتح النافذة [تحرير ملفات التعريف] الخاصة بملف التعريف الذي تستخدمه وحدد المجلد الذي تريد أن تحفظ فيه الصورة الممسوحة ضوئيًا مرة أخرى. بعد ذلك انقر على الزر [إعادة المحاولة] الذي يظهر أسفل كود الخطأ.
للحصول على التفاصيل حول طريقة تغيير إعدادات ملف التعريف، راجع مساعدة ScanSnap.