B11Fg032, B11Fg049, B11Fg050, B11Fg084, B11Fg086, B11Fg087
- Причина
-
Облачная служба не аутентифицирована или не авторизована.
- Решение
-
Заново укажите облачную службу, в которой будут сохраняться отсканированные изображения, выполнив следующие действия:
-
Проверьте, что используемые параметры сканирования отображаются в окне сканирования ScanSnap Home.
При наличии нескольких пакетов параметров сканирования нажмите
/
, чтобы отобразить используемые параметры сканирования.
Нажмите [Расширенные настройки].
Нажмите [Назначение].
Если пункт [Назначение] не отображается, нажмите [Назначение] на экране, который появляется при нажатии типа документа или [Все] в [Параметры сканирования].
Снова укажите облачную службу для использования.
-
B11Fg029, B11Fg036
- Причина
-
Возможна одна из следующих причин:
Сбой подключения к облачной службе.
Подключение с облачной службой отключено.
Тайм-аут соединения.
- Решение
-
Проверьте состояние и настройки сети и попытайтесь еще раз. Или подождите некоторое время и попытайтесь еще раз.
B11Fg034
- Причина
-
Нет разрешения на запрошенную операцию.
- Решение
-
Убедитесь, что у вас есть соответствующее разрешение. Или обратитесь к администратору по поводу учетной записи.
B11Fg035, B11Fg051, B11Fg088, B11Fg089
- Причина
-
Проблема с поставщиком услуг (сервером).
- Решение
-
Проверьте состояние и настройки сети и попытайтесь еще раз. Или подождите некоторое время и попытайтесь еще раз.
B11Fg048
- Причина
-
Достигнут максимальный размер файла.
- Решение
-
Если документ имеет несколько листов, сканируйте его в несколько пакетов.