B11Cg091, B11Cg092, B11Cg095, B11Fg017
- Причина
-
Облачная служба не аутентифицирована или не авторизована.
- Решение
-
Заново укажите облачную службу, в которой будут сохраняться отсканированные изображения, выполнив следующие действия:
Нажмите значок
в верхней части экрана сканирования ScanSnap Home.
Нажмите [Расширенные настройки].
Нажмите тип документа или [Все] в [Параметры сканирования].
Нажмите [Назначение].
Снова укажите облачную службу для использования.
B11Cg093
- Причина
-
Возможна одна из следующих причин:
Сбой подключения к облачной службе.
Подключение с облачной службой отключено.
Тайм-аут соединения.
- Решение
-
Проверьте состояние и настройки сети и попытайтесь еще раз. Или подождите некоторое время и попытайтесь еще раз.
B11Cg096, B11Cg100, B11Fg020
- Причина
-
Проблема с поставщиком услуг (сервером).
- Решение
-
Проверьте состояние и настройки сети и попытайтесь еще раз. Или подождите некоторое время и попытайтесь еще раз.
B11Cg102
- Причина
-
Достигнут максимальный размер файла.
- Решение
-
Если документ имеет несколько листов, сканируйте его в несколько пакетов.
B11Fg024
- Причина
-
Количество файлов сканированных изображений для выгрузки в облачную службу за определенный период превышает максимум.
- Решение
-
Проверьте максимальное число файлов сканированных изображений для выгрузки и уменьшите число документов для сканирования. Или подождите некоторое время и попытайтесь сканировать еще раз.
B11Fg025
- Причина
У вас нет прав доступа к источнику данных компании.
- Решение
Обратитесь к администратору источника данных компании, в который вы пытаетесь войти.
B11Fg100
- Причина
-
Сервер занят.
- Решение
-
Подождите некоторое время и попытайтесь еще раз.
B11Fg113
- Причина
Источник данных компании не задан для [Назначение].
- Решение
-
Укажите компанию облачной службы, в которой будут сохраняться отсканированные изображения, и нажмите кнопку [Сохранить заново] на экране предварительного просмотра, выполнив следующие действия:
Нажмите значок
в верхней части экрана сканирования ScanSnap Home.
Нажмите [Расширенные настройки].
Нажмите тип документа или [Все] в [Параметры сканирования].
Нажмите [Назначение].
Укажите компанию.