B11Cg091, B11Cg092, B11Cg095, B11Fg017
- 원인
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클라우드 서비스가 인증되지 않았습니다.
- 해결 방법
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다음 절차에 따라 스캔한 이미지를 저장할 클라우드 서비스를 다시 지정해 주십시오.
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사용 중인 스캔 설정이 ScanSnap Home 스캔 화면에 표시되는지 확인합니다.
스캔 설정 배치가 여러 개 있는 경우 사용 중인 스캔 설정을 표시하려면
/
를 누릅니다.
[자세한 설정]을 누릅니다.
[대상]을 누릅니다.
[대상]이 표시되지 않으면 문서 유형 또는 [스캔 설정]에서 [전체]를 누르면 나타나는 화면에서 [대상]을 누릅니다.
사용할 클라우드 서비스를 다시 지정합니다.
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B11Cg093
- 원인
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다음으로 인해 문제가 발생할 수 있습니다.
클라우드 서비스로 연결되지 못했습니다.
클라우드 서비스를 사용한 통신 연결이 끊겼습니다.
연결 시간 제한이 발생했습니다.
- 해결 방법
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네트워크 환경 상태와 설정을 확인하고 다시 시도해 주십시오. 또는 잠시 기다린 후 다시 시도해 주십시오.
B11Cg096, B11Cg100, B11Fg020
- 원인
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서비스 공급자(서버)에 문제가 있습니다.
- 해결 방법
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네트워크 환경 상태와 설정을 확인하고 다시 시도해 주십시오. 또는 잠시 기다린 후 다시 시도해 주십시오.
B11Cg102
- 원인
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파일 최대 크기가 초과되었습니다.
- 해결 방법
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문서가 많은 장수로 구성된 경우, 문서를 여러 묶음으로 스캔해 주십시오.
B11Fg024
- 원인
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특정 기간 동안 클라우드 서비스에 업로드할 스캔 이미지 파일의 수가 상한을 초과했습니다.
- 해결 방법
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업로드할 스캔 이미지 파일 수 최대 상한을 확인하고 스캔할 문서 수를 줄여 주십시오. 또는 잠시 기다린 후 다시 스캔해 주십시오.
B11Fg025
- 원인
회사 데이터 원본에 대한 액세스 권한이 없습니다.
- 해결 방법
로그인을 시도하는 회사 데이터 소스 관리자에게 문의합니다.
B11Fg100
- 원인
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서버가 사용 중입니다.
- 해결 방법
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잠시 기다린 후 다시 시도해 주십시오.
B11Fg113
- 원인
[대상]에 지정된 회사 데이터 소스가 없습니다.
- 해결 방법
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스캔한 이미지를 저장할 클라우드 서비스 회사를 지정한 후 다음 절차에 따라 미리보기 화면에서 [다시 저장] 버튼을 누릅니다.
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사용 중인 스캔 설정이 ScanSnap Home 스캔 화면에 표시되는지 확인합니다.
스캔 설정 배치가 여러 개 있는 경우 사용 중인 스캔 설정을 표시하려면
/
를 누릅니다.
[자세한 설정]을 누릅니다.
[대상]을 누릅니다.
[대상]이 표시되지 않으면 문서 유형 또는 [스캔 설정]에서 [전체]를 누르면 나타나는 화면에서 [대상]을 누릅니다.
회사를 지정합니다.
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