B11Fg032, B11Fg049, B11Fg050, B11Fg084, B11Fg086, B11Fg087
- 원인
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클라우드 서비스가 인증되지 않았습니다.
- 해결 방법
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다음 절차에 따라 스캔한 이미지를 저장할 클라우드 서비스를 다시 지정해 주십시오.
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사용 중인 스캔 설정이 ScanSnap Home 스캔 화면에 표시되는지 확인합니다.
스캔 설정 배치가 여러 개 있는 경우 사용 중인 스캔 설정을 표시하려면
/
를 누릅니다.
[자세한 설정]을 누릅니다.
[대상]을 누릅니다.
[대상]이 표시되지 않으면 문서 유형 또는 [스캔 설정]에서 [전체]를 누르면 나타나는 화면에서 [대상]을 누릅니다.
사용할 클라우드 서비스를 다시 지정합니다.
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B11Fg029, B11Fg036
- 원인
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다음으로 인해 문제가 발생할 수 있습니다.
클라우드 서비스로 연결되지 못했습니다.
클라우드 서비스를 사용한 통신 연결이 끊겼습니다.
연결 시간 제한이 발생했습니다.
- 해결 방법
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네트워크 환경 상태와 설정을 확인하고 다시 시도해 주십시오. 또는 잠시 기다린 후 다시 시도해 주십시오.
B11Fg034
- 원인
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요청된 작업에 대한 권한이 없습니다.
- 해결 방법
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적절한 권한이 설정되어 있는지 확인해 주십시오. 또는 관리자에게 계정을 문의해 주십시오.
B11Fg035, B11Fg051, B11Fg088, B11Fg089
- 원인
-
서비스 공급자(서버)에 문제가 있습니다.
- 해결 방법
-
네트워크 환경 상태와 설정을 확인하고 다시 시도해 주십시오. 또는 잠시 기다린 후 다시 시도해 주십시오.
B11Fg048
- 원인
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파일 최대 크기가 초과되었습니다.
- 해결 방법
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문서가 많은 장수로 구성된 경우, 문서를 여러 묶음으로 스캔해 주십시오.