B11Cg091, B11Cg092, B11Cg095, B11Fg017
- Causa
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Questo servizio cloud non è autenticato o autorizzato.
- Soluzione
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Aprire la finestra [Modifica profili] per un profilo in uso e specificare di nuovo un servizio cloud in cui salvare un'immagine scandita.
Per dettagli su come modificare le impostazioni di profilo, consultare Aiuto di ScanSnap.
B11Cg093
- Causa
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Ciò può essere causato da quanto segue:
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Connessione al servizio cloud non riuscita;
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Comunicazione con il servizio cloud interrotta.
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Si è verificato un timeout della connessione.
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- Soluzione
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Verificare lo stato e le impostazioni dell'ambiente di rete e riprovare. In alternativa, attendere e riprovare.
B11Cg096, B11Cg100, B11Fg020
- Causa
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È stato rilevato un problema con il fornitore del servizio (server).
- Soluzione
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Verificare lo stato e le impostazioni dell'ambiente di rete e riprovare. In alternativa, attendere e riprovare.
B11Cg102
- Causa
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La dimensione massima del file è stata superata.
- Soluzione
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Se i documenti hanno molte pagine, scandirli in più pile.
B11Fg024
- Causa
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Il numero di file immagine scanditi da caricare nel servizio cloud ha superato il limite massimo.
- Soluzione
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Verificare il limite massimo del numero di file immagine da caricare e ridurre il numero di documenti da scandire.
B11Fg025
- Causa
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Mancano i permessi per accedere all'origine dati aziendale.
- Soluzione
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Contattare l'amministratore dell'origine dati aziendale a cui si sta tentando di accedere.
B11Fg100
- Causa
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Il server è impegnato.
- Soluzione
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Attendere e riprovare.
B11Fg113
- Causa
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Non è stata specificata alcuna origine dati aziendale per [Salva in].
- Soluzione
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Aprire la finestra [Modifica profili] del profilo in uso e specificare un'origine dati aziendale per [Salva in]. Quindi, fare clic sul tasto [Riprova] visualizzato sotto il codice di errore.
Per dettagli su come modificare le impostazioni di profilo, consultare Aiuto di ScanSnap.
CONSIGLIO-
Se non è possibile specificare un'origine dati aziendale per [Salva in] nella finestra [Modifica profili], aggiornare ScanSnap Home.
Per dettagli su come aggiornare il software, consultare Aiuto di ScanSnap.
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