B11Cg091, B11Cg092, B11Cg095, B11Fg017
- Causa
-
Questo servizio cloud non è autenticato o autorizzato.
- Soluzione
-
Specificare di nuovo un servizio cloud in cui vanno salvate le immagini scandite nel modo seguente:
Toccare
nella parte superiore della schermata nella schermata di scansione di ScanSnap Home.
Toccare [Impostazioni dettagliate].
Toccare un tipo di documento o [Tutto] in [Impostazioni di scansione].
Toccare [Destinazione].
Specificare nuovamente il servizio cloud da utilizzare.
B11Cg093
- Causa
-
Ciò può essere causato da quanto segue:
Connessione al servizio cloud non riuscita;
Comunicazione con il servizio cloud interrotta.
Si è verificato un timeout della connessione.
- Soluzione
-
Verificare lo stato e le impostazioni dell'ambiente di rete e riprovare. In alternativa, attendere e riprovare.
B11Cg096, B11Cg100, B11Fg020
- Causa
-
È stato rilevato un problema con il fornitore del servizio (server).
- Soluzione
-
Verificare lo stato e le impostazioni dell'ambiente di rete e riprovare. In alternativa, attendere e riprovare.
B11Cg102
- Causa
-
La dimensione massima del file è stata superata.
- Soluzione
-
Se i documenti hanno molte pagine, scandirli in più pile.
B11Fg024
- Causa
-
Il numero di file immagine scanditi da caricare nel servizio cloud ha superato il limite massimo.
- Soluzione
-
Verificare il limite massimo del numero di file immagine da caricare e ridurre il numero di documenti da scandire.
B11Fg025
- Causa
Mancano i permessi per accedere all'origine dati aziendale.
- Soluzione
Contattare l'amministratore dell'origine dati aziendale a cui si sta tentando di accedere.
B11Fg100
- Causa
-
Il server è impegnato.
- Soluzione
-
Attendere e riprovare.
B11Fg113
- Causa
Non è stata specificata alcuna origine dati aziendale per [Destinazione].
- Soluzione
-
Specificare l'azienda del servizio cloud in cui salvare le immagini scandite e toccare il pulsante [Salva di nuovo] nella schermata Anteprima con la seguente procedura:
Toccare
nella parte superiore della schermata nella schermata di scansione di ScanSnap Home.
Toccare [Impostazioni dettagliate].
Toccare un tipo di documento o [Tutto] in [Impostazioni di scansione].
Toccare [Destinazione].
Specificare un'azienda.