B11Fg032, B11Fg049, B11Fg050, B11Fg084, B11Fg086, B11Fg087
- Causa
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Questo servizio cloud non è autenticato o autorizzato.
- Soluzione
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Specificare di nuovo un servizio cloud in cui vanno salvate le immagini scandite nel modo seguente:
Toccare
nella parte superiore della schermata nella schermata di scansione di ScanSnap Home.
Toccare [Impostazioni dettagliate].
Toccare un tipo di documento o [Tutto] in [Impostazioni di scansione].
Toccare [Destinazione].
Specificare nuovamente il servizio cloud da utilizzare.
B11Fg029, B11Fg036
- Causa
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Ciò può essere causato da quanto segue:
Connessione al servizio cloud non riuscita;
Comunicazione con il servizio cloud interrotta.
Si è verificato un timeout della connessione.
- Soluzione
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Verificare lo stato e le impostazioni dell'ambiente di rete e riprovare. In alternativa, attendere e riprovare.
B11Fg034
- Causa
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Manca il permesso per l'operazione richiesta.
- Soluzione
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Verificare che sia stato impostato il permesso appropriato. In alternativa, contattare l'amministratore per l'account.
B11Fg035, B11Fg051, B11Fg088, B11Fg089
- Causa
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È stato rilevato un problema con il fornitore del servizio (server).
- Soluzione
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Verificare lo stato e le impostazioni dell'ambiente di rete e riprovare. In alternativa, attendere e riprovare.
B11Fg048
- Causa
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La dimensione massima del file è stata superata.
- Soluzione
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Se i documenti hanno molte pagine, scandirli in più pile.