B11Cg091, B11Cg092, B11Cg095, B11Fg017
- Cause
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Le service cloud n'est pas authentifié ou autorisé.
- Solution
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Ouvrez la fenêtre [Modifier les profils] pour un profil actuellement utilisé et spécifiez un service cloud dans lequel sauvegarder à nouveau une image numérisée.
Pour en savoir plus sur la modification des paramètres du profil, consultez la section ScanSnap Aide.
B11Cg093
- Cause
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Les causes du problème peuvent être les suivantes :
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La connexion au service cloud a échoué.
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La communication avec le service cloud a été perdue.
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Le délai de la connexion a expiré.
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- Solution
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Vérifiez l'état et les paramètres de votre environnement réseau, puis réessayez. Sinon, patientez quelques instants avant de réessayer.
B11Cg096, B11Cg100, B11Fg020
- Cause
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Le problème provient du fournisseur de services (serveur).
- Solution
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Vérifiez l'état et les paramètres de votre environnement réseau, puis réessayez. Sinon, patientez quelques instants avant de réessayer.
B11Cg102
- Cause
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La taille maximale d'un fichier a été dépassée.
- Solution
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Si les documents comportent plusieurs feuilles, numérisez-les en plusieurs fois.
B11Fg024
- Cause
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Le nombre de fichiers image numérisés à charger dans le service cloud est supérieur à la limite maximale autorisée.
- Solution
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Vérifiez la limite maximale du nombre de fichiers d'images numérisées à charger et réduisez le nombre de documents à numériser.
B11Fg025
- Cause
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Vous n'avez aucune autorisation d'accès aux données sources de l'entreprise.
- Solution
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Contactez l'administrateur de la source de données de l'entreprise à laquelle vous tentez de vous connecter.
B11Fg100
- Cause
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Le serveur est occupé.
- Solution
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Patientez quelques instants avant de réessayer.
B11Fg113
- Cause
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Aucune source de données d'entreprise n'est spécifiée pour [Enregistrer dans].
- Solution
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Ouvrez la fenêtre [Modifier les profils] pour le profil actuellement utilisé et spécifiez une source de données de la société pour [Enregistrer dans]. Après cela, cliquez sur le bouton [Réessayer] qui s'affiche sous le code d'erreur.
Pour en savoir plus sur la modification des paramètres du profil, consultez la section ScanSnap Aide.
CONSEIL-
Si vous ne pouvez pas spécifier une source de données de la société pour [Enregistrer dans] dans la fenêtre [Modifier les profils], mettez à jour ScanSnap Home.
Pour en savoir plus sur la mise à jour du réseau, consultez la section ScanSnap Aide.
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