B11Fg032, B11Fg049, B11Fg050, B11Fg084, B11Fg086, B11Fg087
- Cause
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Le service cloud n'est pas authentifié ou autorisé.
- Solution
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Ouvrez la fenêtre [Modifier les profils] pour un profil actuellement utilisé et spécifiez un service cloud dans lequel sauvegarder à nouveau une image numérisée.
Pour en savoir plus sur la modification des paramètres du profil, consultez la section ScanSnap Aide.
B11Fg029, B11Fg036
- Cause
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Les causes du problème peuvent être les suivantes :
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La connexion au service cloud a échoué.
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La communication avec le service cloud a été perdue.
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Le délai de la connexion a expiré.
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- Solution
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Vérifiez l'état et les paramètres de votre environnement réseau, puis réessayez. Sinon, patientez quelques instants avant de réessayer.
B11Fg034
- Cause
-
Vous n'êtes pas autorisé à effectuer l'opération demandée.
- Solution
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Vérifiez que les autorisations appropriées ont été accordées. Contactez l'administrateur de votre compte.
B11Fg035, B11Fg051, B11Fg088, B11Fg089
- Cause
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Le problème provient du fournisseur de services (serveur).
- Solution
-
Vérifiez l'état et les paramètres de votre environnement réseau, puis réessayez. Sinon, patientez quelques instants avant de réessayer.
B11Fg048
- Cause
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La taille maximale d'un fichier a été dépassée.
- Solution
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Si les documents comportent plusieurs feuilles, numérisez-les en plusieurs fois.