B11Cg091, B11Cg092, B11Cg095, B11Fg017
- Causa
-
El servicio en la nube no está autenticado o autorizado.
- Solución
-
Vuelva a especificar un servicio en la nube en el que se guardarán las imágenes digitalizadas con el siguiente procedimiento:
Pulse
en la parte superior de la pantalla en la pantalla Escanear de ScanSnap Home.
Toque [Configuraciones detalladas].
Pulse un tipo de documento o [Todo] en [Configuraciones detalladas de escaneo].
Pulse [Destino].
Vuelva a especificar un servicio en la nube que se utilizará.
B11Cg093
- Causa
-
Es posible que el inconveniente haya sido causado por lo siguiente:
Se ha producido un error en la conexión al servicio en la nube.
La comunicación con el servicio en la nube se ha perdido.
Se ha agotado el tiempo de espera de la conexión.
- Solución
-
Compruebe el estado y los ajustes de su entorno de red e inténtelo de nuevo. O bien, espere unos instantes e inténtelo de nuevo.
B11Cg096, B11Cg100, B11Fg020
- Causa
-
Existe un problema con el proveedor de servicios (servidor).
- Solución
-
Compruebe el estado y los ajustes de su entorno de red e inténtelo de nuevo. O bien, espere unos instantes e inténtelo de nuevo.
B11Cg102
- Causa
-
Se ha superado el tamaño máximo de archivo.
- Solución
-
Si los documentos están compuestos por varias hojas, digitalícelas en varios lotes.
B11Fg024
- Causa
-
El número de archivos de imágenes digitalizadas que se van a cargar en el servicio en la nube supera el límite máximo permitido.
- Solución
-
Compruebe el límite máximo de archivos de imágenes digitalizadas que se van a cargar y reduzca el número de documentos para digitalizar.
B11Fg025
- Causa
No tiene permiso para acceder a la fuente de datos de la compañía.
- Solución
Póngase en contacto con el administrador del origen de datos de la empresa en el que está intentando iniciar sesión.
B11Fg100
- Causa
-
El servidor está ocupado.
- Solución
-
Espere unos instantes e inténtelo de nuevo.
B11Fg113
- Causa
No hay fuente de datos de la empresa para [Destino].
- Solución
-
Especifique la empresa del servicio en la nube donde se guardarán las imágenes digitalizadas y toque el botón [Guardar de nuevo] en la pantalla Vista previa mediante el siguiente procedimiento:
Pulse
en la parte superior de la pantalla en la pantalla Escanear de ScanSnap Home.
Toque [Configuraciones detalladas].
Pulse un tipo de documento o [Todo] en [Configuraciones detalladas de escaneo].
Pulse [Destino].
Especifique una empresa.