B11Cg091, B11Cg092, B11Cg095, B11Fg017
- Ursache
-
Der Cloud-Dienst ist nicht authentifiziert oder autorisiert.
- Behebung
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Geben Sie wie folgt einen Cloud-Dienst an, in dem gescannte Bilder gespeichert werden sollen:
Tippen Sie oben auf dem Bildschirm im Scan-Bildschirm von ScanSnap Home auf
.
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Wenn es mehrfach Stapel von Scaneinstellungen gibt, tippen Sie auf
/
, um die von Ihnen verwendeten Scaneinstellungen anzuzeigen.
Tippen Sie auf [Detaillierte Einstellungen].
Tippen Sie auf [Speicherort].
Wenn [Speicherort] nicht angezeigt wird, tippen Sie auf [Speicherort] in dem Bildschirm, der angezeigt wird, wenn Sie auf einen Dokumenttyp oder auf [Alle] in den [Scaneinstellungen] tippen.
Geben Sie einen zu verwendenden Cloud-Dienst erneut an.
B11Cg093
- Ursache
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Das Problem kann folgende Ursachen haben:
Die Verbindung zu dem Cloud-Dienst ist fehlgeschlagen.
Die Kommunikation mit dem Cloud-Dienst wurde unterbrochen.
Bei der Verbindung ist eine Zeitüberschreitung aufgetreten.
- Behebung
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Überprüfen Sie den Status und die Einstellungen der Netzwerkumgebung und versuchen Sie es erneut. Oder warten Sie eine Weile und versuchen Sie es dann erneut.
B11Cg096, B11Cg100, B11Fg020
- Ursache
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Beim Dienstanbieter (Server) ist ein Fehler aufgetreten.
- Behebung
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Überprüfen Sie den Status und die Einstellungen der Netzwerkumgebung und versuchen Sie es erneut. Oder warten Sie eine Weile und versuchen Sie es dann erneut.
B11Cg102
- Ursache
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Die zulässige Obergrenze für die Dateigröße wurde überschritten.
- Behebung
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Wenn die Dokumente aus vielen Blättern bestehen, scannen Sie sie in mehreren Stapeln.
B11Fg024
- Ursache
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Die Anzahl der gescannten Bilddateien, die in einem bestimmten Zeitraum in den Cloud-Dienst hochgeladen werden sollen, hat die Obergrenze überschritten.
- Behebung
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Überprüfen Sie die maximale Beschränkung für die Anzahl der gescannten Bilddateien, die hochgeladen werden können, und reduzieren Sie die Anzahl der zu scannenden Dokumente. Oder warten Sie eine Weile und scannen Sie dann erneut.
B11Fg025
- Ursache
Sie verfügen über keine Zugriffsrechte für die Firmendatenquelle.
- Behebung
Kontaktieren Sie den Administrator der Unternehmensdatenquelle, bei der Sie sich anmelden möchten.
B11Fg100
- Ursache
-
Der Server ist ausgelastet.
- Behebung
-
Warten Sie eine Weile und versuchen Sie es erneut.
B11Fg113
- Ursache
Für [Speicherort] ist keine Firmendatenquelle angegeben.
- Behebung
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Geben Sie das Firma des Cloud-Dienstes an, in dem gescannte Bilder gespeichert werden sollen, und tippen Sie wie folgt auf die [Erneut speichern] Taste im Vorschaubildschirm, indem Sie wie folgt vorgehen:
Tippen Sie oben auf dem Bildschirm im Scan-Bildschirm von ScanSnap Home auf
.
-
Wenn es mehrfach Stapel von Scaneinstellungen gibt, tippen Sie auf
/
, um die von Ihnen verwendeten Scaneinstellungen anzuzeigen.
Tippen Sie auf [Detaillierte Einstellungen].
Tippen Sie auf [Speicherort].
Wenn [Speicherort] nicht angezeigt wird, tippen Sie auf [Speicherort] in dem Bildschirm, der angezeigt wird, wenn Sie auf einen Dokumenttyp oder auf [Alle] in den [Scaneinstellungen] tippen.
Geben Sie eine Firma an.