B11Fg032, B11Fg049, B11Fg050, B11Fg084, B11Fg086, B11Fg087
- Ursache
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Der Cloud-Dienst ist nicht authentifiziert oder autorisiert.
- Behebung
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Geben Sie wie folgt einen Cloud-Dienst an, in dem gescannte Bilder gespeichert werden sollen:
Tippen Sie oben auf dem Bildschirm im Scan-Bildschirm von ScanSnap Home auf
.
Tippen Sie auf [Detaillierte Einstellungen].
Tippen Sie auf einen Dokumenttyp oder auf [Alle] in den [Scaneinstellungen].
Tippen Sie auf [Speicherort].
Geben Sie einen zu verwendenden Cloud-Dienst erneut an.
B11Fg029, B11Fg036
- Ursache
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Das Problem kann folgende Ursachen haben:
Die Verbindung zu dem Cloud-Dienst ist fehlgeschlagen.
Die Kommunikation mit dem Cloud-Dienst wurde unterbrochen.
Bei der Verbindung ist eine Zeitüberschreitung aufgetreten.
- Behebung
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Überprüfen Sie den Status und die Einstellungen der Netzwerkumgebung und versuchen Sie es erneut. Oder warten Sie eine Weile und versuchen Sie es dann erneut.
B11Fg034
- Ursache
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Sie haben keine Berechtigung für die angeforderte Funktion.
- Behebung
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Stellen Sie sicher, dass die richtige Berechtigung festgelegt wurde. Oder wenden Sie sich an den Administrator für Ihr Konto.
B11Fg035, B11Fg051, B11Fg088, B11Fg089
- Ursache
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Beim Dienstanbieter (Server) ist ein Fehler aufgetreten.
- Behebung
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Überprüfen Sie den Status und die Einstellungen der Netzwerkumgebung und versuchen Sie es erneut. Oder warten Sie eine Weile und versuchen Sie es dann erneut.
B11Fg048
- Ursache
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Die zulässige Obergrenze für die Dateigröße wurde überschritten.
- Behebung
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Wenn die Dokumente aus vielen Blättern bestehen, scannen Sie sie in mehreren Stapeln.